Суич D-LINK 48-Port Gigabit PoE Managed Switch + 4 Combo 1000BaseT/SFP

Суич D-LINK 48-Port Gigabit PoE Managed Switch + 4 Combo 1000BaseT/SFP
Суич D-LINK 48-Port Gigabit PoE Managed Switch + 4 Combo 1000BaseT/SFP 

Суич D-LINK 48-Port Gigabit PoE Managed Switch + 4 Combo 1000BaseT/SFP

  • Производител: D-Link
  • Модел: 48-Port Gigabit PoE Managed Switch + 4 Combo 1000BaseT/SFP
  • MPN: DGS-2000-52MP
  • Наличност: С Поръчка
  • 911.13€

Количество

Комутатор, D-Link 48-Port Gigabit PoE Managed Switch + 4 Combo 1000BaseT/SFP

Етикети: Суич D-LINK 48-Port Gigabit PoE Managed Switch + 4 Combo 1000BaseT/SFP DGS-2000-52MP

Fans
Да
Routing
Lite
VLAN (брой, стандарти)
802.1Q tagged VLAN; VLAN groups: Max. 256; Port-based/Asymmetric/Voice/Auto surveillance VLAN; Port-based Q-in-Q; ISM VLAN (multicast VLAN); VLAN Translation
Капацитет за маршрутизиране/превключване, Gbps
104 Gbps
Общ брой портове
52
Опция за монтаж
Rackmount
Основни портове, тип
10/100/1000Base-T
Памет (Flash, RAM)
CPU Memory: 256 MB DDR3, Flash Memory: 32 MB
Пропускателна способност, Mpps
77.4 Mpps
Суич, тип
Fixed Port
Модел
48-Port Gigabit PoE Managed Switch + 4 Combo 1000BaseT/SFP
Размери
440 x 430 x 44 mm
Гаранция
99 месеца
Продуктов №
DGS-2000-52MP
Power Over Ethernet (PoE)
PoE+
Uplink портове
4 dual personality
Свободни (10GB) слотове
No
Управление
Web
Stackable
No
Захранване
Internal
MAC адреси
16000 MAC address table size
QoS
CoS based on: Switch port, DSCP; Bandwidth control - Port-based (ingress, egress, min. granularity 16 Kbps); Queue handling: Strict priority (SPQ), Weighted Round Robin (WRR); 8 outbound queues
L2 мрежови стандарти
IEEE 802.3, IEEE 802.3u, IEEE 802.3i, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3z, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1X, IEEE 802.3ah, IEEE 802.3af, IEEE 802.3at
L3 мрежови стандарти
Default Routing, Static Route: Max. 128 IPv4 entries, Max. 128 IPv6 entries
IPv6 functionality
RFC1981 Path MTU Discovery; RFC2460 IPv6; RFC2461, 4861 Neighbor Discovery; RFC2462, 4862 IPv6 Stateless Address Auto-configuration; RFC2893, 4213 IPv4/IPv6 dual stack function
Сигурност
Port security (Up to 64 MAC addresses per port); Smart IP-MAC-Port Binding; Broadcast/Multicast/Unicast storm control; IP inspection; DAD; D-Link Safeguard Engine; DoS attack prevention; Traffic segmentation; SSH

Бъдете първият, който оставя мнение за този продукт.

Напишете мнение

Бележка: До 1000 символа. HTML не се поддържа.
Лош
Добър