Суич D-LINK 8-port Gbit PoE Managed Switch incl. 2x SFP
- Производител: D-Link
- Модел: 8-port Gbit PoE Managed Switch incl. 2x SFP
- MPN: DGS-2000-10P
- Наличност: С Поръчка
250.65€
Комутатор, D-Link 8-port Gbit PoE Managed Switch incl. 2x SFP
Етикети: Суич D-LINK 8-port Gbit PoE Managed Switch incl. 2x SFP DGS-2000-10P
Fans
Не
Routing
Lite
VLAN (брой, стандарти)
802.1Q tagged VLAN; VLAN groups: Max. 256; Port-based/Asymmetric/Voice/Auto surveillance VLAN; Port-based Q-in-Q; ISM VLAN (multicast VLAN); VLAN Translation
Капацитет за маршрутизиране/превключване, Gbps
20 Gbps
Общ брой портове
10
Опция за монтаж
Rackmount
Основни портове, тип
10/100/1000Base-T
Памет (Flash, RAM)
CPU Memory: 256 MB DDR3, Flash Memory: 32 MB
Пропускателна способност, Mpps
14.88 Mpps
Суич, тип
Fixed Port
Модел
8-port Gbit PoE Managed Switch incl. 2x SFP
Размери
280 x 126 x 44 mm
Гаранция
99 месеца
Продуктов №
DGS-2000-10P
Power Over Ethernet (PoE)
PoE+
Uplink портове
2xSFP
Свободни (10GB) слотове
No
Управление
Web
Stackable
No
Захранване
External
MAC адреси
8000 MAC address table size
QoS
CoS based on: Switch port, DSCP; Bandwidth control - Port-based (ingress, egress, min. granularity 16 Kbps); Queue handling: Strict priority (SPQ), Weighted Round Robin (WRR); 8 outbound queues
L2 мрежови стандарти
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3z, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1X, IEEE 802.3ah, IEEE 802.3af, IEEE 802.3at
L3 мрежови стандарти
Default Routing, Static Route: Max. 128 IPv4 entries, Max. 128 IPv6 entries
IPv6 functionality
RFC1981 Path MTU Discovery; RFC2460 IPv6; RFC2461, 4861 Neighbor Discovery; RFC2462, 4862 IPv6 Stateless Address Auto-configuration; RFC2893, 4213 IPv4/IPv6 dual stack function
Сигурност
Port security (Up to 64 MAC addresses per port); Smart IP-MAC-Port Binding; Broadcast/Multicast/Unicast storm control; IP inspection; DAD; D-Link Safeguard Engine; DoS attack prevention; Traffic segmentation; SSH






















