Суич ZyXEL XGS1935-52HP 52 Port Lite-L3 Smart Managed PoE Switch

Суич ZyXEL XGS1935-52HP 52 Port Lite-L3 Smart Managed PoE Switch
Суич ZyXEL XGS1935-52HP 52 Port Lite-L3 Smart Managed PoE Switch  Суич ZyXEL XGS1935-52HP 52 Port Lite-L3 Smart Managed PoE Switch  Суич ZyXEL XGS1935-52HP 52 Port Lite-L3 Smart Managed PoE Switch 

Суич ZyXEL XGS1935-52HP 52 Port Lite-L3 Smart Managed PoE Switch

  • Производител: ZyXEL
  • Модел: XGS1935-52HP 52 Port Lite-L3 Smart Managed PoE Switch
  • MPN: XGS1935-52HP-EU0101F
  • Наличност: С Поръчка
  • 814.27€

Количество

Комутатор, ZyXEL XGS1935-52HP, 52 Port Lite-L3 Smart Managed PoE Switch, 48x Gigabit PoE and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud, 375 Watt PoE

Етикети: Суич ZyXEL XGS1935-52HP 52 Port Lite-L3 Smart Managed PoE Switch XGS1935-52HP-EU0101F

Fans
Не
Routing
Static
VLAN (брой, стандарти)
802.1Q Static VLANs/Dynamic VLANs: 1K/4K; Support up to 4K VLAN ID; Independent VLAN Learning (IVL); L2PT; Port-based VLAN; Voice VLAN; VLAN trunking; GVRPl Guest VLAN
Капацитет за маршрутизиране/превключване, Gbps
176 Gbps
Общ брой портове
52
Опция за монтаж
Rackmount
Основни портове, тип
10/100/1000Base-T
Памет (Flash, RAM)
32 MB/512 MB
Пропускателна способност, Mpps
130.9 Mpps
Суич, тип
Fixed Port
Модел
XGS1935-52HP 52 Port Lite-L3 Smart Managed PoE Switch
Размери
440 x 270 x 43 mm
Гаранция
99 месеца
Продуктов №
XGS1935-52HP-EU0101F
Power Over Ethernet (PoE)
PoE+
Uplink портове
4xSFP+
Свободни (10GB) слотове
No
Управление
Yes
Stackable
No
Захранване
Internal
MAC адреси
16 K
QoS
Number of hardware queues per port: 8; 802.1p queuing methods: SPQ, WRR, WFQ; Storm control: broadcast, unknown L2MC, unknown unicast (DLF); Rate limiting per port; Policy-based rate limiting; Policy-based prioritization
L2 мрежови стандарти
IEEE 802.3 ab/ae/u/z
L3 мрежови стандарти
STP, RSTP, MSTP, SNMP, RFC
IPv6 functionality
IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC4884); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum MTU of 1500; Neighbor discovery (RFC 4861); DHCPv6
Сигурност
802.1X; Port security; MAC authentication; Static MAC forwarding; SSL; Static ARP; Policy-based security filtering; Port isolation; MAC search; Login authentication by RADIUS; ACL packet filtering (IPv4)

Бъдете първият, който оставя мнение за този продукт.

Напишете мнение

Бележка: До 1000 символа. HTML не се поддържа.
Лош
Добър