Суич ZyXEL XMG2230-28HP L3 Access Switch

Суич ZyXEL XMG2230-28HP L3 Access Switch
Суич ZyXEL XMG2230-28HP L3 Access Switch  Суич ZyXEL XMG2230-28HP L3 Access Switch  Суич ZyXEL XMG2230-28HP L3 Access Switch 

Суич ZyXEL XMG2230-28HP L3 Access Switch

  • Производител: ZyXEL
  • Модел: XMG2230-28HP L3 Access Switch
  • MPN: XMG2230-28HP-ZZ0101F
  • Наличност: С Поръчка
  • 1,081.05€

Количество

Комутатор, ZyXEL XMG2230-28HP, L3 Access Switch, 24x 2.5G AC:700W PoE , DC:1440W PoE, 4 x SFP+ Uplink, incl 1 yr NebulaFlex Pro

Нарастващото търсене на по-висока безжична честотна лента в малките и средни предприятия (МСП) продължава да тласка безжичните технологии напред. С WiFi 7, който достига скорости до 2.5Gbps и повече, стабилната инфраструктура е от съществено значение. Представяме ви серията XMG2230 - линия от Multi-Gig Layer 3 Access PoE комутатори, предлагани в модели с 28 и 52 порта. XMG2230-28HP разполага с PoE-съвместими 2.5G Multi-Gig портове, докато XMG2230-52HP предлага комбинация от Gigabit и 2.5G PoE портове. И двата модела включват четири допълнителни 10G SFP+ оптични ъплинка за високоскоростна свързаност. Освен това, уникалните опции за двойно захранване - AC и DC - осигуряват надеждна кабелна инфраструктура за WiFi 7.

Етикети: Суич ZyXEL XMG2230-28HP L3 Access Switch XMG2230-28HP-ZZ0101F

Fans
Да
Routing
Static
VLAN (брой, стандарти)
802.1Q static VLANs/dynamic VLANs: 4K/4K; Port-based VLAN, VLAN isolation, Vendor ID based/Protocol-based/IP subnet-based/MAC-based/ Private/Voice VLAN; Independent VLAN Learning (IVL); VLAN Translation/ trunking/ mapping;IEEE 802.1AD VLAN stacking (QinQ)
Капацитет за маршрутизиране/превключване, Gbps
200 Gbps
Общ брой портове
28
Опция за монтаж
Rackmount
Основни портове, тип
100M/1G/2.5G
Памет (Flash, RAM)
64 MB/1 GB (Flash/RAM)
Пропускателна способност, Mpps
148.8 Mpps
Суич, тип
Fixed Port
Модел
XMG2230-28HP L3 Access Switch
Размери
441 x 330 x 44 mm
Гаранция
60 месеца
Продуктов №
XMG2230-28HP-ZZ0101F
Power Over Ethernet (PoE)
PoE++
Uplink портове
4x10GE SFP
Свободни (10GB) слотове
No
Управление
Web
Stackable
No
Захранване
External
MAC адреси
32 K
QoS
No. of hardware queues per port: 8/6; Storm control and event log: Broadcast, multicast, unknown unicast (DLF); Port-based rate limiting (ingress/ egress); Rate limiting per IP/TCP/UDP per port; 802.1p CoS (SPQ, WFQ, WRR, hybrid-SPQ combination capable)
L2 мрежови стандарти
IEEE 802.3z, IEEE 802.3ab/an/bz/ae/az
L3 мрежови стандарти
RFC 2464, RFC 4291, RFC 4213; RFC 4443; RFC 1981, RFC 5095; RFC 4861
IPv6 functionality
IPv6 over Ethernet;IPv6 addressing architecture, Dual stack; ICMPv6; Path MTU; Minimum path MTU size of 1280; Encapsulation for maximum PMTU of 1500; Neighbor discovery; DHCPv6 snooping; IPv6 binding- static/dynamic; Extend Radius server; DHCPv6 relay
Сигурност
Port security; L2 MAC filtering; L3 IP filtering; L4 TCP/UDP socket filtering; Static MAC forwarding; Multiple RADIUS servers; Multiple TACACS+ servers; 802.1x VLAN and 802.1p assignment by RADIUS; TACACS+; RADIUS; SSH; SSL; DHCP; ARP
Друго
Rack mounting kit included; incl. 1 yr NebulaFlex Pro; Managenility: SNMP v1, v2c, v3; SNMP trap group; RMON (1, 2, 3, 9); ICMP echo/echo reply; Syslog; Display port utilization

Бъдете първият, който оставя мнение за този продукт.

Напишете мнение

Бележка: До 1000 символа. HTML не се поддържа.
Лош
Добър